هل تحتاج الى المساعدة؟

iconالأخبار والأحداث

  • 17/09/2014
    توقف دعم PHP 5.3

    رسمياً تم ايقاف دعم PHP 5.3 من قبل مطوري PHP ، وهذا يعنى اننا سوف نقوم بالترقية قريباً الى PHP 5.4

    php-5-3

    عملائنا الأعزاء, نحن نوصى من فضلكم بضرورة ترقية برمجيات موقعكم فى أقرب وقت ، فأن كنتنم من اصحاب المنتديات ، فيرجى الترقية الى:

    – الجيل الثالث: يجب عليه ترقيته إلى النسخة 3.8.8 على الأقل
    – الجيل الرابع: يجب عليه ترقيته إلى النسخة 4.2.2 على الأقل
    – الجيل الخامس: منذ صدوره وهو يدعم PHP 5.4

    لمزيد من المعلومات: يرجى الأتصال بنا
    http://goo.gl/7B4Eak

    شكراً جزيلاً لكم


أضف تعليق

وسائل الدفع